关于兼容性的一些文档

  • RMAN Compatibility Matrix (Doc ID 73431.1)
  • rman的target/aux端,和rman可执行文件,和rman的catalog,以及Catalog Schema之间的版本关系。
    rman_compa

  • Oracle Clusterware (CRS/GI) – ASM – Database Version Compatibility (Doc ID 337737.1)
  • Grid(ASM)和database之间的兼容关系:要求Gird大于等于DB的版本,版本的兼容性精确到Patchset级别。
    即11.2.0.3.5的Grid,可以安装11.2.0.3.6的DB,但是不能按照11.2.0.4.2的DB。
    grid_db_compa

  • Client / Server Interoperability Support Matrix for Different Oracle Versions (Doc ID 207303.1)
  • oracle客户端和服务器端之间的关系。
    clientserver_compa_2

  • Compatibility Matrix for Export And Import Between Different Oracle Versions [Video] (Doc ID 132904.1)
  • expimp_compa

  • Data Guard Broker Fast Start Failover Observer Version Compatibility Matrix (Doc ID 1625597.1)
  • fsfo_compa

    相关文章

    发表评论

    电子邮件地址不会被公开。 必填项已用*标注

    此站点使用Akismet来减少垃圾评论。了解我们如何处理您的评论数据